Форум Нумизмат.ru - все о нумизматике, монетах  и нумизматах

На главную страницу NUMIZMAT.RU
АУКЦИОН на НУМИЗМАТ.РУ:
Англия 2 фунта 2006 Brunel в шляпе
5 копеек 1892г
БЛОГИ на НУМИЗМАТ.РУ:
Полуполтинник 1781 СПБ АГ, копейка 1789 ЕМ
15к 1917г

Вернуться   Форум Нумизмат.ru - все о нумизматике, монетах и нумизматах > Нумизмат.ru > Работа сайта и форума
Регистрация Справка Пользователи Календарь Поиск Сообщения за день Все разделы прочитаны

Ответ
 
Опции темы Поиск в этой теме Опции просмотра
Untitled Document
Старый 20.04.2017, 14:23   #1
Гена
Активный участник
 
Регистрация: 03.03.2009
Сообщения: 3,032
Репутация: 9153
По умолчанию Не работает просмотр некоторых вложений

Уважаемые коллеги, у меня уже давно не работает просмотр некоторых вложений, в частности, вложений в сообщениях Сергея Кузнецова. При попытке открыть вложение выскакивает сообщение "Вложение не указано или не существует. Если Вы уверены, что использовали правильную ссылку, свяжитесь с администрацией", а при нажатии активной ссылки "свяжитесь с администрацией" выскакивает сообщение:
Not Found
The requested URL /forum/sendmessage.php was not found on this server.

Прошу совета у специалистов. Спасибо.
Гена вне форума  
Ответить с цитированием
Untitled Document
Старый 20.04.2017, 20:37   #2
Виктор
 
Аватар для Chel
Активный участник
 
Регистрация: 16.05.2015
Сообщения: 1,890
Репутация: 7313
По умолчанию

Нут одно из двух или вложение было реально удалено (что скорее всего то что оно пишет) или просто обновите интернет браузер
__________________
Отзывы
Chel вне форума  
Ответить с цитированием
Untitled Document
Старый 20.04.2017, 23:45   #3
skouznet
 
Аватар для Сергей Кузнецов
-Модератор-
 
Регистрация: 12.11.2008
Сообщения: 12,923
Репутация: 15992
По умолчанию

Цитата:
Сообщение от Гена Посмотреть сообщение
Уважаемые коллеги, у меня уже давно не работает просмотр некоторых вложений, в частности, вложений в сообщениях Сергея Кузнецова. При попытке открыть вложение выскакивает сообщение "Вложение не указано или не существует. Если Вы уверены, что использовали правильную ссылку, свяжитесь с администрацией", а при нажатии активной ссылки "свяжитесь с администрацией" выскакивает сообщение:
Not Found
The requested URL /forum/sendmessage.php was not found on this server.

Прошу совета у специалистов. Спасибо.
Геннадий, пару лет назад я чистил свой профайл и вероятно удалил часть картинок. Многие восстановил, но попадаются посты в которых картинки не были восстановлены.

Вы мне сюда сбросьте те темы где не открываются картинки и я их восстановлю
Сергей Кузнецов вне форума  
Ответить с цитированием
Untitled Document
Старый 21.04.2017, 00:16   #4
Гена
Активный участник
 
Регистрация: 03.03.2009
Сообщения: 3,032
Репутация: 9153
По умолчанию

Сергей, не работает, например, такая ссылка:

Пост #151 в теме Пруссия

Пруссия, 1913А 2 марки:
Вложение 240204Вложение 240205Вложение 240206

Мне кажется, попадались и более свежие ссылки. Я посмотрю.
Гена вне форума  
Ответить с цитированием
Untitled Document
Старый 21.04.2017, 01:48   #5
skouznet
 
Аватар для Сергей Кузнецов
-Модератор-
 
Регистрация: 12.11.2008
Сообщения: 12,923
Репутация: 15992
По умолчанию

Цитата:
Сообщение от Гена Посмотреть сообщение
Сергей, не работает, например, такая ссылка:

Пост #151 в теме Пруссия

Пруссия, 1913А 2 марки:
Вложение 240204Вложение 240205Вложение 240206

Мне кажется, попадались и более свежие ссылки. Я посмотрю.
Добавил картинки
Сергей Кузнецов вне форума  
Ответить с цитированием
Ответ


Опции темы Поиск в этой теме
Поиск в этой теме:

Расширенный поиск
Опции просмотра

Ваши права в разделе
Вы не можете создавать темы
Вы не можете отвечать на сообщения
Вы не можете прикреплять файлы
Вы не можете редактировать сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Быстрый переход


Часовой пояс GMT +4, время: 21:56.


vBulletin® Version 3.6.8. Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.

Яндекс.Метрика